[配资开户]东方海洋股票

2020-09-092020-09-09 views

东方海洋股票:通达信高低丈量尺指标公式 利好是什么意思 投资者需注意什么

东方海洋股票通达信公式高矮测量尺指标公式

直尺长短:=213;管控:=30;A:=CONST(HHV(H,直尺长短));B:=CONST(LLV(L,直尺长短));AB:=IF(CURRBARSCOUNTREF(MONTH,1);STICKLINE(DAY>0,AB*0.94,AB*0.9,0,-1),COLORLIGREEN;STICKLINE(BARSLAST(竖)=11,AB*0.9,AB,0,-1),COLORRED;中:AB,LINETHICK2,COLORRED;天:AB*1.2,COLORLIGREEN,DOTLINE;地:AB*0.8,COLORLIGREEN,DOTLINE;高:AB*1.1,LINETHICK2,COLORYELLOW;低:AB*0.9,LINETHICK2,COLORYELLOW;STICKLINE(竖,AB*1.1,AB*0.9,0,0),COLORWHITE;DRAWTEXT_FIX(1,0.1,0.02,0,'刻度尺分辨213东方海洋股票个股票交易时间行情,买红杠和上黄线之上的黑马股,便是只买上涨的,红杠和下黄线下列下滑的劣势股不考虑到'),COLORWHITE;{=======K线=====}线120:MA(CLOSE,120)COLORMAGENTA,LINETHICK2;DRAWKLINE(H,O,L,C);

以上就是小编为您带来的关于“东方海洋股票通达信公式高矮测量尺指标公式”的指标公式,更多内容请关注牛cd股市动态网!

  • 特别声明:本文由 股票学习网 整理发布,仅供参考,不作为投资建议。股市有风险,炒股需谨慎!
  • 文章链接:http://www.afd-hotel.com/duanxian/853.html