[南昌配资]军工板块

2020-09-162020-09-16 views

军工板块:通达信筹码密集起爆点主图指标公式 市盈率怎么算 你掌握了吗

军工板块通达信公式主力资金聚集起爆点淘宝主图指标公式

W00:=COST(1);W10:=COST(10);W20:=COST(20);W30:=COST(30);W40:=COST(40);W50:=COST(50);W60:=COST(60);W70:=COST(70);W80:=COST(80);W90:=COST(90);W100:=COST(99);W5:=COST(5);W15:=COST(15);W25:=COST(25);W35:=COST(35);W45:=COST(45);W55:=COST(55);W65:=COST(65);W75:=COST(75);W85:=COST(85);W95:=COST(95);C5:=W5-W00;C10:=W10-W5;C15:=W15-W10;C20:=W20-W15;C25:=W25-W20;C30:=W30-W25;C35:=W35-W30;C40:=W40-W35;C45:=W45-W40;C50:=W50-W45;C55:=W55-W50;C60:=W60-W55;C65:=W65-W60;C70:=W70-W65;C75:=W75-W70;C80:=W80-W75;C85:=W85-W80;C90:=W90-W85;C95:=W95-W90;C100:=W100-W95;ZX:=MIN(C5,MIN(C10,MIN(C15,MIN(C20,MIN(C25,MIN(C30,MIN(C35,MIN(C40,MIN(C45,MIN(C50,MIN(C55,MIN(C60,MIN(C65,MIN(C70,MIN(C75,MIN(C80,MIN(C85,MIN(C90,MIN(C95,C100)))))))))))))))))));STICKLINE(ZX=C5,W00,W5,5,0),COLORFF8800;STICKLINE(ZX=C10,W10,W5,5,0),COLORFF8800;STICKLINE(ZX=C15,W15,W10,5,0),COLORFF8800;STICKLINE(ZX=C20,W20,W15,5,0),COLORFF8800;STICKLINE(ZX=C25,W25,W20,5,0),COLORFF8800;STICKLINE(ZX=C30,W30,W25,5,0),COLORFF8800;STICKLINE(ZX=C35,W35,W30,5,0),COLORFF8800;STICKLINE(ZX=C40,W40,W35,5,0),COLORFF8800;STICKLINE(ZX=C45,W45,W40,5,0),COLORFF8800;STICKLINE(ZX=C50,W50,W45,5,0),COLORFF8800;STICKLINE(ZX=C55,W55,W50,5,0),COLORFF8800;STICKLINE(ZX=C60,W60,W55,5,0),COLORFF8800;STICKLINE(ZX=C65,W65,W60,5,0),COLORFF8800;STICKLINE(ZX=C70,W70,W65,5,0),COLORFF8800;STICKLINE(ZX=C75,W75,W70,5,0),COLORFF8800;STICKLINE(ZX=C80,W80,W75,5,0),COLORFF8800;STICKLINE(ZX=C85,W85,W70,5,0),COLORFF8800;STICKLINE(ZX=C90,W90,W85,5,0),COLORFF8800;STICK军工板块LINE(ZX=C95,W95,W90,5,0),COLORFF8800;STICKLINE(ZX=C100,W100,W95,5,0),COLORFF8800;筹宽:=W100-W00;J90:=W90-W60;J80:=W80-W50;J70:=W70-W40;J60:=W60-W30;J50:=W50-W20;J40:=W40-W10;J30:=W30-W00;STICKLINE(J90/筹宽TYX3 AND C>O,C,O,2,0),COLOR0000BB;STICKLINE(C>TYX3 AND C>O,C,O,1,0),COLOR0000DD;{跌涨停K线}STICKLINE((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(C,1)),OPEN,CLOSE,1,0),COLORYELLOW;STICKLINE((REF(C,1)-C)*100/REF(C,1)>=(10-0.01*100/REF(C,1)),OPEN,CLOSE,1,0),COLORWHITE;{提升}STICKLINE(REF(COUNT(CTYX3 AND C>O,C,O,1,0),COLOR00CCFF;

通达信公式主力资金聚集起爆点淘宝主图指标公式的选股公式以下:

以上就是小编为您带来的关于“军工板块通达信公式主力资金聚集起爆点淘宝主图指标公式”的指标公式,更多内容请关注牛cd股市动态网!

  • 特别声明:本文由 股票学习网 整理发布,仅供参考,不作为投资建议。股市有风险,炒股需谨慎!
  • 文章链接:http://www.afd-hotel.com/duanxian/1651.html